Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом

#0 by Vitalii89 Drivers Club (Qisko-Riko) (0 mesaje) at 2010-12-28 00:07:26 (343 săptămâni în urmă) - [Link]Top
Propun tema pentru a evita aparitia multipla a temelor cu acelasi mesaj: ajutati-ma!

Tema a fost creata pentru a evita supraincarcarea rubricii cu teme de o zi-doua.

Cele mai frecvente probleme vor fi analizate concret in postul #0.

HOWTO: Găsim drivere pentru dispozitivele necunoscute


Eu nu am de gind sa ajut nimanui, daca nu vor fi indeplinite conditiile:
1. Descrierea concreta a problemei
2. Screenshot/fotografie care atesta problema
3. Configuratia concreta hardware, sumar- software
4. Evenimente care s-au intimplat inainte de aparitia problemei.


Textul din acest post nu-mi aparține, am devenit owner recent. În măsura posibilității voi face schimbări.
Check out for updates #0.

Editat de către Vitalii89 la 2015-12-08 22:44:47

1 2 3 4 5 6 7 8 9 10 ... 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292
<< Precedenta      Următoarea >>

#6801 by vasea89 (Mod.Forum.Cat Soft & Hardware) (1 mesaje) at 2017-01-21 19:11:20 (26 săptămâni în urmă) - [Link]Top
#6800 Igiu,
#6802 by sharky1984 (Юзер) (0 mesaje) at 2017-01-21 21:54:05 (26 săptămâni în urmă) - [Link]Top
#6799 AndrewKiller, проблема с дискретной видео скорее всего.
#6803 by Dinisici (Information Technology) (0 mesaje) at 2017-01-22 08:20:33 (26 săptămâni în urmă) - [Link]Top
#6800 Igiu, http://www.r-studio.com/ru/ с десяток винтов и флешок восстановил
#6804 by Igiu (Knight of TMD) (0 mesaje) at 2017-01-22 14:43:52 (26 săptămâni în urmă) - [Link]Top
#6803 Dinisici, thx
#6805 by matty (User) (0 mesaje) at 2017-01-23 19:28:11 (26 săptămâni în urmă) - [Link]Top
Salut! Am asa o problema mi-am cumparat calculator nou pe bucati, l-am strins acasa si cind sa-l aprind lucreaza tot dar semnal la monitor nu vine. De la ce ar putea sa fie am incercat sa pun cablu si in video carta si in placa de baza si nici o schimbare
#6806 by vasea89 (Mod.Forum.Cat Soft & Hardware) (1 mesaje) at 2017-01-23 19:42:56 (26 săptămâni în urmă) - [Link]Top
#6805 matty, RAM controlează, uite ai pus alimentarea la placa de bază?
#6807 by matty (User) (0 mesaje) at 2017-01-23 20:39:59 (26 săptămâni în urmă) - [Link]Top
#6806 vasea89, alimentarea ii pusa , sint conecatate 2 RAM de 8GB, eu speaker nu am, am scos una si am incercat sa-l pornesc, daca o scot si pe a doua ce ar trebuie sa observ?
#6808 by Dinisici (Information Technology) (0 mesaje) at 2017-01-23 21:21:20 (26 săptămâni în urmă) - [Link]Top
#6807 matty,
scoate cardul, lăsați încorporat și pornit. În cazul în care monitorul este aprins inscripția introduceți cablul în calculator, sau nu există nici un semnal sau ceva de genul asta. atunci problema este în cablul de la monitor. Dacă monitorul dispare inscripția, iar ecranul devine negru (sleep mode), atunci problema sistemnike. sau RAM sau procesor, în cazuri rare, nu este suficient de alimentare cu curent alternativ. Scoateți bateria și contactele apropiate bioasa de resetare. Porniți computerul fără memorie, dacă dacă auzi guițat constantă Pip înseamnă procesorul funcționează bine. Introduceți memoria și rândul său, dacă nu sa întâmplat nimic - nu vă faceți griji și să-l înapoi în cazul în care el a cumparat sau chiar schimba placa de baza sau de memorie
#6809 by vasea89 (Mod.Forum.Cat Soft & Hardware) (1 mesaje) at 2017-01-23 21:36:15 (26 săptămâni în urmă) - [Link]Top
#6807 matty, "... am scos una si am incercat sa-l pornesc, daca o scot si pe a doua ce ar trebuie sa observ? ..." - Porneşte cu o placă schimbîndu-le pe rînd şi uite dacă nu se porneşte. uite dacă ai băcat pînă a capăt placa RAM.
Monitorul precis funcţionează? Cablul de la el.
#6810 by Krakadil (Power User) (0 mesaje) at 2017-01-23 22:16:32 (26 săptămâni în urmă) - [Link]Top
#6805 matty, eu nu inteleg daca nu va ajunge capul, de ce nu va duceti la un service,50-100 lei dar va stringe calculatorul corect,mie saptamina trecut me-a venit persoana cu pini din socket rupti si indoiati si procesor i5 rupt,practic a fost pe muchie sa arunce in aer 7-8k lei, socketul cu chiu cu vai l-am reabilitat si procesorul la fel,insa lucreaza doar single channel ramurile si pci-e x8 doar si asta e bine ca a scapat cu asta doar,si nu e prima intimplare,unul a schimbat matricea de al laptop si a pus sleiful cu laptopul in priza
#6811 by BESTIAL (Power User) (0 mesaje) at 2017-01-24 10:28:13 (26 săptămâni în urmă) - [Link]Top
Buna ziua, problema la laptop HP G72, Windows 7 Home Premium. În timp ce laptopul lucreaza, periodic, apare ecran sur, cu dungi verticale, ori negre ori de diferite culori, sistemul continuă să lucreze, sunetul se aude, programele funcționează, de obicei apăs combinația CTRL+ALT+DEL si apare menu respectiv, apăs Cancel si continui lucrul la laptop, adică dispare problema, uneori nu merge chestia asta si e destul să închid laptop, el automat intra în sleep sau hibernate (nu cunosc exact), ideea e ca îl deschid din nou, bag parola și continui lucrul.
Am verificat temperatura CPU și tot ok, adică e mereu sub maximum, am încercat monitor extern, pe extern merge tot ok, cînd conectam monitorul extern sau cînd schimbam regimurile la display (display 1 sau display 2), apărea aceeași problemă la ecranul la laptop, însă o rezolvam exact cum am scris mai sus. Adică nu e standart să apară problema în anumite situații, uneori apare la o anumită situație uneori merge tot ok. Am presupus că este vorba de vreun cablu care uneste display-ul cu plata, dar nu reacționează dacă încerc să închid/deschid laptopul sau dacă ”diorghaiesc” cumva ecranul. Uneori merge 2-3 zile fără să apară deloc problema. Imaginea anexată e foto a ecranului.

http://www.directupload.net/file/d/4610/nn9es2rb_jpg.htm
#6812 by mihu99 (Power User) (0 mesaje) at 2017-01-24 17:35:36 (26 săptămâni în urmă) - [Link]Top
Buna , totusi problema ca mi se stangea internetu dupa 5 min in orice joc era de la placa de retea , ce placa de retea asa mai ieftina pot sa cumpar la pc ? motherboard Asus p7p55D
#6813 by vasea89 (Mod.Forum.Cat Soft & Hardware) (1 mesaje) at 2017-01-24 19:57:22 (25 săptămâni în urmă) - [Link]Top
#6812 mihu99, "... Asus p7p55D ..." - 40 lei pe 999  sau aşa
#6814 by mihu99 (Power User) (0 mesaje) at 2017-01-24 20:04:49 (25 săptămâni în urmă) - [Link]Top
#6813 vasea89, multumesc :beer2:
#6815 by VitaliRock (Power User) (0 mesaje) at 2017-01-24 21:52:05 (25 săptămâni în urmă) - [Link]Top
salut. așa o problemă. la un timp, pc-ul a început să se blocheze (pur și simplu screen-ul dădea în freeze și nu făceai nimic altceva decît restart). cîteodată, nici nu se pornea - în AHCI la SSD apărea eroare ceva de genul SMART command failed și după nu se boota deloc windows-ul. Cîteodată apărea că nici măcar nu vede OS-ul (care e instalat pe SSD). În unele jocuri dădea crash (înainte ca să pun SSD nu era așa), de exemplu CSGO sau R6S. dar aceste lucruri au apărut peste vreo lună după ce am pus SSD, GPU și OC la CPU (temperaturile în full load la CPU nu depășesc 65C și l-am ținut în stress pentru a vedea dacă e stabil, deci nu primisem vreun BSOD sau ceva). am instalat din nou windows-ul și îmi pare că problema persistă (în CSGO mi-a dat crash și am primit iarăși un freeze). de la ce poate fi?
#6816 by Vitalii89 Drivers Club (Qisko-Riko) (0 mesaje) at 2017-01-25 12:50:20 (25 săptămâni în urmă) - [Link]Top
#6815 VitaliRock, ce ssd ai pus?
#6817 by VitaliRock (Power User) (0 mesaje) at 2017-01-25 15:11:39 (25 săptămâni în urmă) - [Link]Top
#6816 Vitalii89, PNY CS1311 120GB
#6818 by Vitalii89 Drivers Club (Qisko-Riko) (0 mesaje) at 2017-01-25 17:10:49 (25 săptămâni în urmă) - [Link]Top
#6817 VitaliRock, ai încercat să-l înlături și să vezi rezultatul?
#6819 by VitaliRock (Power User) (0 mesaje) at 2017-01-25 17:12:22 (25 săptămâni în urmă) - [Link]Top
#6818 Vitalii89, mă gîndeam să instalez OS-ul pe HDD să văd dacă va fi același lucru.
#6820 by Vitalii89 Drivers Club (Qisko-Riko) (0 mesaje) at 2017-01-25 17:24:01 (25 săptămâni în urmă) - [Link]Top
#6819 VitaliRock, da, încearcă.
#6821 by mihu99 (Power User) (0 mesaje) at 2017-01-25 19:43:53 (25 săptămâni în urmă) - [Link]Top
am o placa de retea Edimax EN-9130TXL de la un prieten , am pus-o si nu e net , am downloadat drivere pentru windows 7 dar ceva nu e in regula ?
+


cand am incercat sa deschid oricare din cele 2 de jos
ÎnchideЗакрыть
dc nu e nici un install ?
#6822 by Krakadil (Power User) (0 mesaje) at 2017-01-25 19:46:54 (25 săptămâni în urmă) - [Link]Top
#6821 mihu99, din device instaleaza
#6823 by Krakadil (Power User) (0 mesaje) at 2017-01-25 21:18:35 (25 săptămâni în urmă) - [Link]Top
testez acuma acasa un PC cu FX-8350@5.0Ghz si R9 290x@1200GPU consumul e practic dublu fata de un pc al meu :D
#6824 by Igiu (Knight of TMD) (0 mesaje) at 2017-01-27 04:26:03 (25 săptămâni în urmă) - [Link]Top
am un HDD Bipra 320GB, usb 3.0! e nou! nu il recunoaste nici un pc/laptop! schimbat si cablul usb! nimic! ce poate fi! de lucrat parca lucreaza (se simte vibrarea+led-ul)! help!
#6825 by Vitalii89 Drivers Club (Qisko-Riko) (0 mesaje) at 2017-01-27 10:06:10 (25 săptămâni în urmă) - [Link]Top
#6824 Igiu, are partiții pe el?

1 2 3 4 5 6 7 8 9 10 ... 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292
<< Precedenta      Următoarea >>

Forum Index > Hardware > Probleme cu Hardware / Проблемы с железом


Navigare rapidă:


Schimbul de informație este realizat de către utilizatorii siteului. Acest site este bazat pe voluntariat, de la utilizatori pentru utilizatori. Întregul text privind regulile şi condiţiile de utilizare a TORRENTS.MD poate fi găsit aici.
Sharing is caring.